[Cydia]Installous : L'AppStore cracké compatible 5.1.1   

Les applications AppStore ou Cydia pour iPhone, iPod touch ou iPad

[Cydia]Installous : L'AppStore cracké compatible 5.1.1

Messagepar Attila » Mer 6 Juin 2012 14:26

imageInstallous, la célèbre application Cydia permettant d'installer des applications crackées vient d'être mis à jour pour être compatible avec le nouvel iOS 5.1.1.

Attention, nous ne faisons qu'informer de sa mise à jour. Nous ne ferons pas de support pour cette application étant donné sa légalité douteuse.


Cette application comprenant un catalogue proche de l'AppStore original vient de se mettre à jour pour être compatible avec la mise à jour 5.1.1 de l'iOS.
Si vous n'avez pas encore jailbreaké votre iPhone/iPad/ipod 5.1.1, suivez ce tutoriel pour le faire.
Avatar de l’utilisateur
Attila
Administrateur du site
 
Messages: 2920
Inscription: Lun 28 Déc 2009 18:41

Re: [Cydia]Installous : L'AppStore cracké compatible 5.1.1

Messagepar liza34 » Dim 1 Sep 2013 09:43

donc ca marche pas sur i phone 4 du coup comment je doit faire ? merci de vos reponses :wtf:
liza34
 
Messages: 1
Inscription: Dim 1 Sep 2013 09:28


Retourner vers Applications iPhone / iPod / iPad

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités